Ruido de la cadena

  • Este debate tiene 22 respuestas, 11 mensajes y ha sido actualizado por última vez el hace 9 años, 7 meses por Anónimo.
  • Post
    Anónimo
    Inactivo
    Hola. Soy nuevo en estas lides.

    Compré una B hace tres días, M6L, y desde el primer día, (para mi gusto) hace demasiado ruido la cadena, cli, cli, cli, como si no llegara a hacer el cambio.

    No sé si al pedalear la B no hace ruido o es ese el ruido que hace….

    En el taller me dicen que está bien…pero no me fio.

    Gracias y un saludo

    Enviado desde mi GT-I9100 mediante Tapatalk

Viendo 7 respuestas - de la 16 a la 22 (de un total de 22)
  • Replies
    Anónimo
    Inactivo
    Gracias a todos. Preguntaré a una compañera que tiene una B, y esta tarde me pasaré por la tienda y pediré probar una para ver si es algo normal y me tengo que acostumbrar a ese sonido.

    Gracias a todos

    Brompton M6L orange

    Anónimo
    Inactivo

    elpuyus wrote:

    Gracias a todos. Preguntaré a una compañera que tiene una B, y esta tarde me pasaré por la tienda y pediré probar una para ver si es algo normal y me tengo que acostumbrar a ese sonido.

    Gracias a todos

    Brompton M6L orange

    Creo que no te han entendido bien. Tú te refieres a que a veces le cuesta pasar cambio y oyes un clicliclic cuando intenta pasar y no entra en el cambio que quieres? Eso probablemente quiere decir que necesita un mínimo ajuste del desviador o tensar un poquito el cable de este cambio externo, ocurre a veces y en la mayoría de los casos se soluciona rápidamente.

    Sent from mi JAirPad con Tapatalk

    Anónimo
    Inactivo
    Mi clicliclicli es mientras pedaleo, sin cambiar ni nada. Es normal, no?
    Anónimo
    Inactivo
    si si es normal
    Anónimo
    Inactivo
    Ahhhh vale
    Anónimo
    Inactivo

    Kora wrote:

    Mi clicliclicli es mientras pedaleo, sin cambiar ni nada. Es normal, no?

    es absolutamente normal y delicioso..sobretodo cuando vas por zonas silenciosas con mucha resonancia..

    Anónimo
    Inactivo
    Pues ayer salí por zona de tierra prensada con ml3 y la segunda marcha hacia ruido y parece como sí fuera a saltar la cadena, no lo hacía ni con la primera , ni con la tercera . Os parece que puede ser la regulación del cambio o que la cadena se ha estirado y hay que cambiarla.
Viendo 7 respuestas - de la 16 a la 22 (de un total de 22)
  • Debes estar registrado para responder a este debate.