Esto no chuta

Foros Cafetería General Esto no chuta

  • Post
    Arcadio
    Moderador
    ¿Me pasa a mi sólo o es que esto no chuta?

    Hace un par de días que o bien no consigo conectar con el foro o cuando lo hago va tan lento que desespera hasta a las tortugas.

    ¿Os pasa a los demas? :unknw:

    0
    0
Viendo 6 respuestas - de la 1 a la 6 (de un total de 6)
  • Replies
    Mudman
    Participante
    ¿Como accedes al foro? ¿Directamente a través de un navegador o por alguna aplicación tipo Tapatalk?

    Voy a ver que pasa. :moil:

    0
    0
    Anónimo
    Inactivo
    A mi me funciona como siempre, a veces rápido y a veces lento, no he notado ninguna diferencia ultimamente.
    0
    0
    Arcadio
    Moderador

    mudman wrote:

    ¿Como accedes al foro? ¿Directamente a través de un navegador o por alguna aplicación tipo Tapatalk?

    Voy a ver que pasa. :moil:

    Accedo con navegadores. Google Crome (¿se pone así, verdad?) Y he probado también con el Explorer y me pasa lo mismo.

    Ahora acabo de acceder con toda normalidad pero ayer y antes de ayer tardaba muchísimo, se colgaba y a veces ni siquiera podía abrir las páginas. :unknw:

    0
    0
    Anónimo
    Inactivo
    Hace un par de dias al conectarme con Crhome no me dejaba y me decia que era una pagina con virus. Ahora con firefox lento pero bien.
    0
    0
    Arcadio
    Moderador
    Pues vuelve a pasarme que me va leeeeeeeeeeeeeento, como una cosa mala. 😡
    0
    0
    karlitto
    Participante
    A mi ahora en éste momento también me va muy lento :unknw:
    0
    0
Viendo 6 respuestas - de la 1 a la 6 (de un total de 6)
  • Debes estar registrado para responder a este debate.