No puedo poner una imagen en la firma

Foros Cafetería General No puedo poner una imagen en la firma

  • Post
    Arcadio
    Moderador
    No puedo y no puedo 😈
    Trato de ponerla y me sale este mensaje:
    El acceso a la imagen no es posible o el archivo no es una imagen válida.

    Es una imagen .jpg y pequeñita. Como la que tenía antes.
    Algún problema debe haber puesto que ni siquiera puedo poner la que tenía antes :unknw:

    ¿Alguna idea?

    0
    0
Viendo 15 respuestas - de la 1 a la 15 (de un total de 42)
  • Replies
    su_2105
    Participante
    Ya lo comentamos el otro día, y ni flowers :unknw: yo he quitado un enlace y he actualizado y no he tenido ningún problema
    0
    0
    Arcadio
    Moderador
    Y yo ¿porqué no puedoooooooooooo? :girl_cray2:
    0
    0
    su_2105
    Participante
    ya le das a vista previa y actualizar? :unknw:
    0
    0
    Arcadio
    Moderador
    Le doy a vista previa y me dice que lo que se va a ver es la dirección web, pero no la firma.

    ¡Caguentodoloquesemenea! 😈

    0
    0
    Anónimo
    Inactivo
    yo no tuve problemas, eso si no lo cambio por si a caso :mrgreen: :mrgreen: :mrgreen:

    a lo mejor el jefe toco algo y ahora no se puede 🙄 🙄 🙄

    pon el código que pones y lo reviso

    0
    0
    su_2105
    Participante

    Arcadio wrote:

    Le doy a vista previa y me dice que lo que se va a ver es la dirección web, pero no la firma.

    ¡Caguentodoloquesemenea! 😈

    Tienes todas las opciones desactivadas, supongo…

    0
    0
    Arcadio
    Moderador
    ¡Qué va! Todo activadísimo
    0
    0
    su_2105
    Participante
    Me refiero a esto:

    OPCIONES

    Deshabilitar BBCode

    Deshabilitar emoticonos

    No convertir automáticamente las URLs

    Q no lo tienes clickado

    0
    0
    Arcadio
    Moderador
    Ya lo he visto.

    Lo de la firma lo tengo pinchado. Las tres cosas primeras no están con el tic. ¿Hay que ponerlo? Yo eso no lo he tocado nunca :unknw:

    0
    0
    su_2105
    Participante
    Eso tiene q estar desactivado (sin el tic q tu dices)
    0
    0
    Arcadio
    Moderador
    Pues así está. Sin el tic :cray:
    0
    0
    su_2105
    Participante
    Pues: editar firma, vista previa y enviar :unknw:
    0
    0
    Arcadio
    Moderador
    Eso hago y no hay manera
    0
    0
    Anónimo
    Inactivo
    Yo tampoco puedo insertar ninguna imagen
    0
    0
    Arcadio
    Moderador
    Pues me temo que va a ser lo que he estado «privateando» con su. Que no funciona la opción de insertar imagen en la firma.

    Le he mandado la imagen que quería insertar y tampoco ha podido. Sin embargo en un mensaje se ve perfectamente.

    ¡¡¡MUDMAN!!! :clapping:

    0
    0
Viendo 15 respuestas - de la 1 a la 15 (de un total de 42)
  • Debes estar registrado para responder a este debate.