Problema cuenta km strada

Foros Mi Brompton Brompton Mecanica Mantenimiento Brompton mecánica Problema cuenta km strada

  • Post
    Jonatan
    Participante
    Hola pues eso hoy viniendo para el curri el cuentakilometros novme marcaba absolutamente nada ni km ni vrlocidad ni nada 😡 Solo hora y los km acumulados.

    Alguna idea?

    Enviat des del meu LT26i usant Tapatalk 2

    0
    0
Viendo 9 respuestas - de la 1 a la 9 (de un total de 9)
  • Replies
    Mudman
    Participante
    Igual es una tontería pero ¿has comprobado que la posición del imán de la rueda sea correcta? A mi en ocasiones se me mueve al plegar lo suficiente para que no le llegue señal al sensor de la horquilla, es ponerlo en su posición correcta y vuelve todo a funcionar ;)
    0
    0
    Anónimo
    Inactivo
    Pinta a que se te ha movido el iman como dice mud, fijate que hay una flechita que marca por donde ha de pasar, ajustalo y veras como resucita :bye:
    0
    0
    Jonatan
    Participante
    Pues en principio el iman esta bien posicionado novse ha movido ni nada…😥

    Enviat des del meu LT26i usant Tapatalk 2

    0
    0
    Anónimo
    Inactivo
    Quizá el lector del imán se ha girado un poco y ha quedado demasiado separado de la rueda?

    Por suponer algo…

    0
    0
    Jonatan
    Participante
    A ver si a la noche o mañana puedo subir alguna foto… Vaya racha llevo

    Enviat des del meu LT26i usant Tapatalk 2

    0
    0
    Anónimo
    Inactivo
    A mi me pasó lo mismo, y resulta que eran las pilas….en el manual o no se donde leí que duraban aproximadamente un año…y realmente ha sido un poco más de un año.

    Apuntate los datos de km recorridos y tamaño de rueda, para que luego cuando pongas las pilas de nuevo, los introduzcas y no pierdas esos datos.

    0
    0
    Anónimo
    Inactivo
    Si te marca solo la hora y el imán está bien yo creo que es la pila del emisor…

    Por cierto que medida poneis en este cuenta km?? 1315???

    0
    0
    Jonatan
    Participante

    dave28 wrote:

    Si te marca solo la hora y el imán está bien yo creo que es la pila del emisor…

    Por cierto que medida poneis en este cuenta km?? 1315???

    La pila ya!!???! Joder no veas espero que sea eso.. Si 1315

    Enviat des del meu LT26i usant Tapatalk 2

    0
    0
    Jonatan
    Participante
    Ya esta solucionado! He tenido que acercar mas el transmisor al iman… Creo que le debe quedar poca pila pq esta casi casi rozando a la llanta

    Enviat des del meu LT26i usant Tapatalk 2

    0
    0
Viendo 9 respuestas - de la 1 a la 9 (de un total de 9)
  • Debes estar registrado para responder a este debate.